<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr"> <!--<![endif]-->
<head>
<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<title>Lifehacking - 3 écrans dont 1 vertical - Le blog de Genma</title>
<meta name="description" content=" J&#039;avais &#233;crit il y a un moment deux billets de blog sur l&#039;usage de trois &#233;crans, &#224; savoir Ubuntu et trois &#233;crans ? Oui c&#039;est possible et Lifehacking - (...) " />
<link rel="canonical" href="https://blog.genma.fr/?Lifehacking-3-ecrans-dont-1-vertical" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />

<meta name="viewport" content="width=device-width" />
<link rel='stylesheet' href='local/cache-css/84f7d356b035957f106f59718c6fdf2e.css?1578914346' type='text/css' />







<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css -->






<script type='text/javascript' src='local/cache-js/9efe6e7d199dd53d1974a8849e15f218.js?1578914347'></script>














<!-- insert_head -->
	
	





<script src="()"  type="text/javasscript"></script>
<script type="text/javascript">
/* <![CDATA[ */
    (function() {
        var s = document.createElement('script'), t = document.getElementsByTagName('script')[0];
        
        s.type = 'text/javascript';
        s.async = true;
        s.src = 'https://api.flattr.com/js/0.5.0/load.js?mode=auto';
        
        t.parentNode.insertBefore(s, t);
    })();
/* ]]> */
</script>
<meta name="generator" content="SPIP 3.2.7" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="MSSmartTagsPreventParsing" content="TRUE"/>
<link rel="shortcut icon" type="image/x-icon" href="style/images/favicon.ico"/>
<link rel="icon" type="image/png" href="style/images/favicon.png" />
<meta name="keywords" content="tor, privacy, vpn, gpg, crypto, chiffrement, blog, conférences, informatique, ubuntu, linux, google"/>
<meta name="description" content="Le blog de Genma, un blog de geek parlant de vie privée, de chiffrement, de Tor"/>
<meta name="author" content="Genma"/>
<link rel="alternate" type="application/rss+xml" title="RSS - Blog de Genma" href="spip.php?page=backend" />
<link rel="icon" type="image/x-icon" href="favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico" /></head>
<body class="pas_surlignable page_article">
<div class="page">
<div class="entete_noire1">
<div class="entete_noire2">
<div class="bloc_logo_site">
<a rel="start home" href="https://blog.genma.fr/" title="Accueil"><img class='logo_site' alt="" src="IMG/siteon0.png?1472545656" width='180' height='180' /></a>
<span class="slogan_site">&nbsp; Le blog de Genma</span>
</div>
<div id="nav-container" class="small">

<ul id="nav" class="menuder">

<li>
<a href="./?-A-I-2-"  >A.I.2</a>

</li>

<li>
<a href="./?-Blog-35-"  >Blog</a>

<ul>

<li><a href="./?-Critiques-Romans-Bd-Mangas-Comics-" title="Critiques (Romans, Bd, Mangas, Comics...)" >Critiques (Romans, Bd, Mangas, Comics...)</a>	</li>

<li><a href="./?-Genma-s-thoughts-" title="Genma&#8217;s thoughts" >Genma’s thoughts</a>	</li>

</ul>

</li>

<li>
<a href="./?-Informatique-"  >Informatique</a>

<ul>

<li><a href="./?-Autohebergement-104-" title="Autohébergement" >Autohébergement</a>	</li>

<li><a href="./?-Chatonkademy-101-" title="Chatonkademy" >Chatonkademy</a>	</li>

<li><a href="./?-Devenir-SysAdmin-d-une-PME-" title="Devenir SysAdmin d’une PME" >Devenir SysAdmin d’une PME</a>	</li>

<li><a href="./?-Firefox-31-" title="Firefox" >Firefox</a>	</li>

<li><a href="./?-Firefox-OS-" title="Firefox OS" >Firefox OS</a>	</li>

<li><a href="./?-Freebox-et-Free-le-F-A-I-" title="Freebox et Free le F.A.I." >Freebox et Free le F.A.I.</a>	</li>

<li><a href="./?-GNU-Linux-Logiciels-Libres-" title="GNU/Linux, Logiciels Libres" >GNU/Linux, Logiciels Libres</a>	</li>

<li><a href="./?-Nextcloud-103-" title="Nextcloud" >Nextcloud</a>	</li>

<li><a href="./?-Autohebergement-" title="Yunohost" >Yunohost</a>	</li>

</ul>

</li>

<li>
<a href="./?-Lifehacking-87-"   class="on intitule blanc">Lifehacking</a>

</li>

<li>
<a href="./?-Veille-Technologique-"  >Veille Technologique</a>

<ul>

<li><a href="./?-Chiffrement-90-" title="Chiffrement" >Chiffrement</a>	</li>

<li><a href="./?-Conferences-" title="Conférences" >Conférences</a>	</li>

<li><a href="./?-CozyCloud-" title="CozyCloud" >CozyCloud</a>	</li>

<li><a href="./?-Raspberry-pi-93-" title="Raspberry pi" >Raspberry pi</a>	</li>

<li><a href="./?-Sites-sur-le-Net-" title="Sites sur le Net&#8217;" >Sites sur le Net’</a>	</li>

<li><a href="./?-Tor-" title="Tor" >Tor</a>	</li>

</ul>

</li>

</ul>

</div>
<select name="rubriques" class="menu_select" title="rubriques" onchange="location = this.value">
<option style="padding: 1%;" class="select_rub">Rubriques</option>
<option value="index.php" style="padding: 0.4em; margin-bottom: 1em;" class="select_rub">Accueil</option>

<option value="./?-A-I-2-" style="padding: 1%; margin-top: 3%;" class="select_rub">A.I.2</option>


<option value="./?-Blog-35-" style="padding: 1%; margin-top: 3%;" class="select_rub">Blog</option>

<option value="./?-Critiques-Romans-Bd-Mangas-Comics-" style="margin-left: 3%;" class="select_rub" >Critiques (Romans, Bd, Mangas, Comics...)</option>

<option value="./?-Genma-s-thoughts-" style="margin-left: 3%;" class="select_rub" >Genma&#8217;s thoughts</option>


<option value="./?-Informatique-" style="padding: 1%; margin-top: 3%;" class="select_rub">Informatique</option>

<option value="./?-Autohebergement-104-" style="margin-left: 3%;" class="select_rub" >Autohébergement</option>

<option value="./?-Chatonkademy-101-" style="margin-left: 3%;" class="select_rub" >Chatonkademy</option>

<option value="./?-Devenir-SysAdmin-d-une-PME-" style="margin-left: 3%;" class="select_rub" >Devenir SysAdmin d’une PME</option>

<option value="./?-Firefox-31-" style="margin-left: 3%;" class="select_rub" >Firefox</option>

<option value="./?-Firefox-OS-" style="margin-left: 3%;" class="select_rub" >Firefox OS</option>

<option value="./?-Freebox-et-Free-le-F-A-I-" style="margin-left: 3%;" class="select_rub" >Freebox et Free le F.A.I.</option>

<option value="./?-GNU-Linux-Logiciels-Libres-" style="margin-left: 3%;" class="select_rub" >GNU/Linux, Logiciels Libres</option>

<option value="./?-Nextcloud-103-" style="margin-left: 3%;" class="select_rub" >Nextcloud</option>

<option value="./?-Autohebergement-" style="margin-left: 3%;" class="select_rub" >Yunohost</option>


<option value="./?-Lifehacking-87-" style="padding: 1%; margin-top: 3%;" class="select_rub">Lifehacking</option>


<option value="./?-Veille-Technologique-" style="padding: 1%; margin-top: 3%;" class="select_rub">Veille Technologique</option>

<option value="./?-Chiffrement-90-" style="margin-left: 3%;" class="select_rub" >Chiffrement</option>

<option value="./?-Conferences-" style="margin-left: 3%;" class="select_rub" >Conférences</option>

<option value="./?-CozyCloud-" style="margin-left: 3%;" class="select_rub" >CozyCloud</option>

<option value="./?-Raspberry-pi-93-" style="margin-left: 3%;" class="select_rub" >Raspberry pi</option>

<option value="./?-Sites-sur-le-Net-" style="margin-left: 3%;" class="select_rub" >Sites sur le Net&#8217;</option>

<option value="./?-Tor-" style="margin-left: 3%;" class="select_rub" >Tor</option>


</select> 
</div>
</div>	<div class="corps1">
	<div class="corps2">
	<div class="arbo">Vous êtes ici : <a href="https://blog.genma.fr/" class="blanc">Accueil</a> » <a href="./?-Lifehacking-87-" class="blanc">Lifehacking</a>  »  <strong class="on2">Lifehacking - 3 écrans dont 1 vertical</strong></div>
	<div class="main">
		
		<div class="wrapper hfeed">
		<div class="content hentry" id="content">
	        <div class="bloc_contenu">
			<div class="cartouche">
				
				<h1 class="surlignable h1">Lifehacking - 3 écrans dont 1 vertical</h1>
				
				<p class="info-publi small">
			    <span class="spip-icons">D</span> 15 novembre 2019 &nbsp; &nbsp;
				<span class="spip-icons">H</span> 09:00 &nbsp; &nbsp;
			    <span class="spip-icons">A</span> <span class="vcard author"><a class="url fn spip_in" href="./?_Genma_">Genma</a></span> &nbsp; &nbsp;
			    
			    <span class="spip-icons">C</span> <strong>4</strong> messages
				&nbsp;
				<a href="https://www.tipeee.com/genma" title="Le Tipee de Genma">
				<img src="style/images/tipee_logo_mini.png" alt="Logo Tipee" /></a>
			    </p>
				
				<p><b>TAGS :</b>
				
					<a href="./?+-Planet-Libre-+" title="Voir les articles taggués Planet Libre">Planet Libre</a>
				
					<a href="./?+-Lifehacking-+" title="Voir les articles taggués Lifehacking">Lifehacking</a>
				
					<a href="./?+-Ubuntu-6-+" title="Voir les articles taggués Ubuntu">Ubuntu</a>
				
				</p>
				
				
				</div>
			<div class="texte surlignable"><p>J&#8217;avais écrit il y a un moment deux billets de blog sur l&#8217;usage de trois écrans, à savoir <a href="https://blog.genma.fr/?Ubuntu-et-trois-ecrans-Oui-c-est-possible" title="Ubuntu et trois écrans ? Oui c’est possible">Ubuntu et trois écrans&nbsp;? Oui c’est possible</a> et <a href="https://blog.genma.fr/?Lifehacking-Trois-ecrans-reel-confort-luxe-ou-superflu" title="Lifehacking - Trois écrans : réel confort, luxe ou superflu ?">Lifehacking - Trois écrans&nbsp;: réel confort, luxe ou superflu&nbsp;?</a>.</p>
<p><a href="https://blog.genma.fr/?Equilibre-personnel-et-professionnel-via-le-teletravail" title="Équilibre personnel et professionnel via le télétravail">Travaillant depuis chez moi une partie de ma semaine</a>, je me suis aménagé mon bureau pour avoir le maximum de confort possible.</p>
<p>Je travaille via mon portable personnel. Je le branche à deux écrans externes, j&#8217;ai ainsi 3 écrans. Ce sont des écrans assez ancien, de taille modeste (19" en format 16/10ème, résolution 1600x900) mais cela me convient. J&#8217;ai un écran sur-élevé, qui me sert d&#8217;écran principal, j&#8217;ai l&#8217;écran de portable, en dessous. Et j&#8217;ai un écran de côté que j&#8217;ai mis en mode vertical (mode portrait, contrairement au mode horizontal, mode paysage).</p>
<p>Pendant longtemps les deux écrans externes étaient côte à côte, tous deux en position horizontale. Je connaissais la possibilité pour l&#8217;avoir utiliser le fait de mettre un écran en vertical, mais j&#8217;étais assez sceptique sur l&#8217;intérêt pour moi, ne faisant pas de développement (de code).</p>
<p><span class='spip_document_2581 spip_documents spip_documents_center'>
<img src='IMG/png/ubuntu_3_ecrans.png' width="173" height="139" alt="" /></span></p>
<p>Et puis un jour, comme j&#8217;ai pu récupérer un pied qui permet d&#8217;orienter un des deux écrans, j&#8217;ai adopté la configuration d&#8217;avoir un des deux écrans en mode verticale, je ne pourrai revenir en arrière. A tel point que je me demande comment je faisais avant.</p>
<p><span class='spip_document_2582 spip_documents spip_documents_center'>
<img src='IMG/jpg/ubuntu_3_ecrans_photo.png.jpg' width="600" height="450" alt="" /></span></p>
<p>Très rapidement, cet écran est venu améliorer mon usage des écrans, là où très souvent les deux écrans horizontaux étaient un peu en doublon avec le troisième écran de l&#8217;ordinateur en lui-même. L&#8217;écran en mode verticale apporte une différence et une réorganisation de la disposition des fenêtres. Cet écran me sert pour différentes choses&nbsp;: 
<br /><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Affichage des mails de Thunderbird&nbsp;: dans l&#8217;association dont je suis membre (Framasoft pour ne pas la citer), le mail est un outil essentiel. Et les mails sont souvent très longs, avec des réponses dans le corps du mail. Je n&#8217;avais jamais pu trouver une façon de disposer les éléments satisfaisantes, surtout avec des écrans 19" 16/1Oème. Là, en mode verticale, j&#8217;ai une bonne partie du mail si ce n&#8217;est l&#8217;intégralité et cela facilite grandement la lecture.
<br /><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Affichage de documents de type bureautique édité avec (LibreOffice Writer)&nbsp;: pour ce type de documents, le format naturel est le format portrait et l&#8217;écran est donc <i>dans le bon sens</i>.
<br /><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Aperçu de mes présentations / support de conférence&nbsp;: elles sont un peu moins larges (vu qu&#8217;elles sont faites pour être affichées en mode paysage) mais je peux voir plusieurs diapositives en aperçu dans le mode vertical (je ne parle pas de présentation via LibreOffice mais de présentation de type Latex/Beamer et d&#8217;un PDF généré).</p>
<p>Donc pas de code ou de développement. Mais j&#8217;y trouve mon compte. Je pense que si je devais faire du développement (scripts ou autre), j&#8217;aurai déjà la configuration adéquat.</p>
<p>Seul bémol pour l&#8217;instant&nbsp;: l&#8217;écran en mode verticale nécessite de bien être en face, de côté la visibilité est bien moindre car l&#8217;écran que j&#8217;ai n&#8217;est pas prévu pour avoir un angle de vue très large dans le sens de la hauteur.</p>
<p>Il faudra voir avec l&#8217;usage et les semaines si je garde cette configuration ou non. Si vous avez envie de donner votre retour, les commentaires sont ouverts.</p></div>
			
			
			
			
			
			</div><!--.bloc_contenu-->
			
			<div class="bloc_contenu">
			<h4>Dans la même rubrique</h4>
				
				<p class="texte">15 mai &ndash; <a href="./?Lifehacking-L-application-Gnome-Pomodoro" class="vert"><strong>Lifehacking - L&#8217;application Gnome Pomodoro</strong></a></p>
				
				<p class="texte">3 décembre 2019 &ndash; <a href="./?Lifehacking-Giggity-l-application-pour-s-organiser-lors-d-un-evenement" class="vert"><strong>Lifehacking - Giggity - l&#8217;application pour s&#8217;organiser lors d&#8217;un événement</strong></a></p>
				
				<p class="texte">15 novembre 2019 &ndash; <a href="./?Lifehacking-3-ecrans-dont-1-vertical" class="vert"><strong>Lifehacking - 3 écrans dont 1 vertical</strong></a></p>
				
				<p class="texte">23 avril 2019 &ndash; <a href="./?Lifehacking-A-quoi-je-veux-consacrer-mon-temps" class="vert"><strong>Lifehacking A quoi je veux consacrer mon temps</strong></a></p>
				
				<p class="texte">31 mai 2018 &ndash; <a href="./?Lifehacking-et-todo-liste-papier" class="vert"><strong>Lifehacking et todo liste papier</strong></a></p>
				
			</div><!--.bloc_contenu-->
			<div class="bloc_contenu">
			
			<a href="#forum" name="forum" id="forum"></a>
			<div class="comments comments-thread comments-thread-1">
<h3 class="h3_2" style="margin-bottom: 5%;"><span class="nbre_coms">4</span> Messages</h3>
<ul class="comments-items">

	
	<li class="comment-item comment-fil odd  first">
		<div class="comment hreview">
			<a href="#comment7276" name="comment7276" id="comment7276"></a>
			<a href="#forum7276" name="forum7276" id="forum7276"></a>
			<p class="comment-meta">
			
				<a rel="self bookmark" href="#forum7276" title="Lien permanent vers le commentaire 7276" class="permalink"> <span class="permalink"></span>
				<strong class="comment-titre">Lifehacking - 3 écrans dont 1 vertical, </strong>
				<small>   <span class="" style="color: #000;">Gelth |</span>  <abbr class="dtreviewed" title="2019-11-15T14:15:48Z"> 15 novembre 2019 - 15:15 </abbr></small> <span class ="num_com"> 1</span></a>
			</p>
			<div class="comment-content description">
				<span style='word-wrap:break-word;'><p>J&#8217;utilise chez un écran vertical et 1 horizontal depuis des années  et dès qu&#8217;un document est un peu long (page web, mail, pdf, ...), hop je le passe sur l&#8217;écran vertical.<br class="autobr" />
Sauf à avoir des écrans carrés, je doute que tu reviennes en arrière&nbsp;:)</p></span>
				
				
				
			</div>
			<hr class="vertical_sep" />
		</div>
		
	</li>
	
	<li class="comment-item comment-fil even">
		<div class="comment hreview">
			<a href="#comment7278" name="comment7278" id="comment7278"></a>
			<a href="#forum7278" name="forum7278" id="forum7278"></a>
			<p class="comment-meta">
			
				<a rel="self bookmark" href="#forum7278" title="Lien permanent vers le commentaire 7278" class="permalink"> <span class="permalink"></span>
				<strong class="comment-titre">Lifehacking - 3 écrans dont 1 vertical, </strong>
				<small>   <span class="" style="color: #000;">Anthony Pena |</span>  <abbr class="dtreviewed" title="2019-11-18T08:06:55Z"> 18 novembre 2019 - 09:06 </abbr></small> <span class ="num_com"> 2</span></a>
			</p>
			<div class="comment-content description">
				<span style='word-wrap:break-word;'><p>Bonjour Genma,</p>
<p>J&#8217;ai souvent hésité à tenter l&#8217;écran vertical, je verrai ça a l&#8217;occasion. Par contre en lisant ton article, quand tu parles du problème d&#8217;angle de vu de ton écran vertical, si tu as mis tes écrans comme sur la photo (à savoir le bas de l&#8217;écran collé aux autres écrans), je me demandais si tu avais essayé de mettre cet écran dans le sens inverse (le bas de l&#8217;écran vers l&#8217;extérieur du setup). Très souvent l&#8217;angle de vu vers le haut est beaucoup plus grand que vers le bas, donc ça pourrait améliorer un peu ton confort de ce côté là&nbsp;:)</p></span>
				
				
				
			</div>
			<hr class="vertical_sep" />
		</div>
		
	</li>
	
	<li class="comment-item comment-fil odd">
		<div class="comment hreview">
			<a href="#comment7279" name="comment7279" id="comment7279"></a>
			<a href="#forum7279" name="forum7279" id="forum7279"></a>
			<p class="comment-meta">
			
				<a rel="self bookmark" href="#forum7279" title="Lien permanent vers le commentaire 7279" class="permalink"> <span class="permalink"></span>
				<strong class="comment-titre">Lifehacking - 3 écrans dont 1 vertical, </strong>
				<small>   <span class="" style="color: #000;">Carmelo |</span>  <abbr class="dtreviewed" title="2019-11-25T10:19:12Z"> 25 novembre 2019 - 11:19 </abbr></small> <span class ="num_com"> 3</span></a>
			</p>
			<div class="comment-content description">
				<span style='word-wrap:break-word;'><p>j&#8217;ai 2 écrans iiyama 24&#8217;&#8217;, qui ont la possibilité de pouvoir se mettre à la verticale.<br class="autobr" />
mais je trouve que ce n&#8217;est pas pratique, en effet un 24&#8217;&#8217; à la verticale, ça oblige à vraiment se tordre le cou ...</p></span>
				
				
				
			</div>
			<hr class="vertical_sep" />
		</div>
		
	</li>
	
	<li class="comment-item comment-fil even  last">
		<div class="comment hreview">
			<a href="#comment7372" name="comment7372" id="comment7372"></a>
			<a href="#forum7372" name="forum7372" id="forum7372"></a>
			<p class="comment-meta">
			
				<a rel="self bookmark" href="#forum7372" title="Lien permanent vers le commentaire 7372" class="permalink"> <span class="permalink"></span>
				<strong class="comment-titre">Lifehacking - 3 écrans dont 1 vertical, </strong>
				<small>   <span class="" style="color: #000;">OranginaRouge |</span>  <abbr class="dtreviewed" title="2020-06-03T12:38:38Z"> 3 juin 2020 - 14:38 </abbr></small> <span class ="num_com"> 4</span></a>
			</p>
			<div class="comment-content description">
				<span style='word-wrap:break-word;'><p>C&#8217;est exactement le setup que j&#8217;utilise également. L&#8217;écran du portable me sert pour "démarrer" mon travail avec l&#8217;explorateur de fichier notamment. Le vertical pour les emails et la todo-list et parfois des documents en lecture. Et l&#8217;horizontal me sert "pour travailler"&nbsp;; c&#8217;est celui par défaut et suffisamment large pour éventuellement spliter en 2.</p></span>
				
				
				
			</div>
			<hr class="vertical_sep" />
		</div>
		
	</li>
	

</ul>
</div>			<h5>Un message, un commentaire ?</h5>
			<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">






 





<form action="/?Lifehacking-3-ecrans-dont-1-vertical#formulaire_forum" method="post" enctype='multipart/form-data'><div>
	<div><input name="Lifehacking-3-ecrans-dont-1-vertical" value="" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='/gg/lEpYlG5H9SqKWc1nvmfiYf7+KvTsnp12X7wbHmRiOi3WTrCNBWabLNUbvSoy7WJh2bRNtD04FHg8Vsl/b0LeGQ80ziRlqjENEXQg1V5/0rFOAW1s2YwoAuolcoEbxNs5' /><input type='hidden' name='id_article' value='2850' /><input type='hidden' name='id_objet' value='2850' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_27da804c96d0ea8fe3fa9f797c8c56c7' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"https://blog.genma.fr/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='4f7c44c53a422449c4234e14a3d941a346675d61' /></div>
	<input type="hidden" name="id_forum" value="0" />
	<fieldset class="moderation_info info">
		<legend>modération a priori</legend>
		<p class="explication"> Ce forum est modéré a priori : votre contribution n’apparaîtra qu’après avoir été validée par un administrateur du site.</p>
	</fieldset>

	<fieldset class="qui saisie_qui">
<legend>Qui êtes-vous ?</legend>

 
	<div class="editer-groupe">
		<div class='editer saisie_session_nom'>
			<label for="session_nom">Votre nom</label>
			<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" autocapitalize="off" autocorrect="off" />
			
		</div>
		<div class='editer saisie_session_email'>
			<label for="session_email">Votre adresse email</label>
			<input type="email" class="text email" name="session_email" id="session_email" value="" size="40" autocapitalize="off" autocorrect="off" />
		</div>
	</div>

</fieldset>
	<fieldset>
	<legend>Votre message</legend><div class="editer-groupe">
	

 
	<div class='editer saisie_titre obligatoire'>
		<label for="titre">Titre  (obligatoire)</label>
		
		<input type="text" class="text" name="titre" id="titre" value="Lifehacking - 3 écrans dont 1 vertical" size="60" />
	</div>


<div class='editer saisie_texte obligatoire'>
		<label for='texte'>Texte de votre message  (obligatoire)</label>
		
		<p class="explication forum_saisie_texte_info">Ce formulaire accepte les raccourcis SPIP <code>[-&gt;url] {{gras}} {italique} &lt;quote&gt; &lt;code&gt;</code> et le code HTML <code>&lt;q&gt; &lt;del&gt; &lt;ins&gt;</code>. Pour créer des paragraphes, laissez simplement des lignes vides.</p>
		<textarea name="texte" id="texte" rows="10" cols="60"  class="no_barre"></textarea>
	</div>

	</div></fieldset>
  
  



	
	 
	<p style="display: none;">
		<label for="nobot_forum">Veuillez laisser ce champ vide :</label>
		<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10" />
	</p>
	
	<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Prévisualiser" /></p>
</div>
<div class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</div></form>


</div>
			</div><!--.bloc_contenu-->
		</div><!--.content-->
		</div><!--.wrapper-->
		<div class="aside">
			<h4>Rechercher sur le blog</h4>
<div class="formulaire_spip formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<input type="search" class="search text" size="10" name="recherche" id="recherche" accesskey="4"
	/><input type="submit" class="submit" value="Go !" title="Rechercher" />
</div></form>
</div>
<h4>Liens</h4>
<a href="?_Genma_" title="Formulaire pour envoyer un e-mail à Genma">
<img src="style/images/gmail_logo.png" alt="Logo Gmail" /></a>
<a href="https://twitter.com/genma" title="Fil Twitter de Genma">
<img src="style/images/twitter_logo.png" alt="Logo Twitter" /></a>
<br />
<a href="spip.php?page=backend" title="Fil RSS du blog de Genma">
<img src="style/images/rss_logo.png" alt="Logo RSS" /></a>
<a href="https://github.com/genma" title="Genma sur Github">
<img src="style/images/github_logo.png" alt="Logo GitHub" /></a>
<br />
<a href="https://framagit.org/u/genma" title="Genma sur Gitlab">
<img src="style/images/gitlab_logo.png" alt="Logo Gitlab" /></a>
<a href="https://framapiaf.org/@genma" title="Genma sur Mastodon">
<img src="style/images/mastodon_logo.jpg" alt="Logo Mastodon" /></a>
<br />
<hr class="vertical_sep" />
<h4>Soutenir ce blog?</h4>
<a href="https://www.tipeee.com/genma" title="Le Tipee de Genma"><img src="style/images/tipee_logo.png" alt="Logo Tipee" /></a>
<hr class="vertical_sep" />
<h4>Licence</h4>
<a rel="license" href="https://creativecommons.org/licenses/by-sa/4.0/"><img alt="Licence Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-sa/4.0/88x31.png" /></a>
<hr class="vertical_sep" />
<h4>Derniers articles</h4>

<p class="small">1. &nbsp;<a href="./?Des-interfaces-graphiques-a-Borg" title="Des interfaces graphiques à Borg&nbsp;?">Des interfaces graphiques à Borg&nbsp;?</a></p>

<p class="small">2. &nbsp;<a href="./?Yunohost-et-plusieurs-instances-de-Nextcloud-4-N" title="Yunohost et plusieurs instances de Nextcloud (4/N)">Yunohost et plusieurs instances de Nextcloud (4/N)</a></p>

<p class="small">3. &nbsp;<a href="./?Yunohost-Les-mails-d-administration-systeme-et-mails-automatiques" title="Yunohost - Les mails d&#8217;administration système et mails automatiques">Yunohost - Les mails d&#8217;administration système et mails automatiques</a></p>

<p class="small">4. &nbsp;<a href="./?Le-Podcast-Nextcloud" title="Le Podcast Nextcloud">Le Podcast Nextcloud</a></p>

<p class="small">5. &nbsp;<a href="./?Ubuntu-le-partage-Samba-de-la-Freebox-ne-marche" title="Ubuntu - le partage Samba de la Freebox ne marche plus">Ubuntu - le partage Samba de la Freebox ne marche plus</a></p>

<p class="small">6. &nbsp;<a href="./?Nextcloud-et-la-securite-1-N" title="Nextcloud et la sécurité 1/N">Nextcloud et la sécurité 1/N</a></p>

<p class="small">7. &nbsp;<a href="./?Le-mode-sombre-ou-dark-mode" title="Le mode sombre ou dark mode">Le mode sombre ou dark mode</a></p>

<p class="small">8. &nbsp;<a href="./?Nextloud-les-applications-que-j-ajoute-par-defaut" title="Nextloud - les applications que j&#8217;ajoute par défaut">Nextloud - les applications que j&#8217;ajoute par défaut</a></p>

<p class="small">9. &nbsp;<a href="./?Le-post-confinement" title="Le post-confinement">Le post-confinement</a></p>

<p class="small">10. &nbsp;<a href="./?Yunohost-Nextcloud-ou-les-deux" title="Yunohost, Nextcloud ou les deux&nbsp;?">Yunohost, Nextcloud ou les deux&nbsp;?</a></p>

<hr class="vertical_sep" />
<h4>Date de mise à jour :</h4>

<p>Le 29 juin 2020</p> 
 
</div>		</div><!--.aside-->
	</div><!--.main-->
	</div><!--.corps2-->
	</div><!--.corps1-->
	<div class="pied">
<div class="pied2">
<div class="footer clearfix">
<div class="pied_gauche">
	<div class="h4">Articles les plus récents</div>
	
	<a name='pagination_recents' id='pagination_recents'></a>
	<ul class="spip2 small">
		
		<li style="margin-bottom: 0.8em;">29 juin &ndash; <strong><a href="./?Des-interfaces-graphiques-a-Borg" rel="bookmark" class="vert" title="Des interfaces graphiques à Borg&nbsp;?">Des interfaces graphiques à Borg&nbsp;?</a></strong></li>
		
		<li style="margin-bottom: 0.8em;">26 juin &ndash; <strong><a href="./?Yunohost-et-plusieurs-instances-de-Nextcloud-4-N" rel="bookmark" class="vert" title="Yunohost et plusieurs instances de Nextcloud (4/N)">Yunohost et plusieurs instances de Nextcloud (4/N)</a></strong></li>
		
		<li style="margin-bottom: 0.8em;">24 juin &ndash; <strong><a href="./?Yunohost-Les-mails-d-administration-systeme-et-mails-automatiques" rel="bookmark" class="vert" title="Yunohost - Les mails d&#8217;administration système et mails automatiques">Yunohost - Les mails d&#8217;administration système et mails automatiques</a></strong></li>
		
		<li style="margin-bottom: 0.8em;">23 juin &ndash; <strong><a href="./?Le-Podcast-Nextcloud" rel="bookmark" class="vert" title="Le Podcast Nextcloud">Le Podcast Nextcloud</a></strong></li>
		
		<li style="margin-bottom: 0.8em;">17 juin &ndash; <strong><a href="./?Ubuntu-le-partage-Samba-de-la-Freebox-ne-marche" rel="bookmark" class="vert" title="Ubuntu - le partage Samba de la Freebox ne marche plus">Ubuntu - le partage Samba de la Freebox ne marche plus</a></strong></li>
		
		<li style="margin-bottom: 0.8em;">9 juin &ndash; <strong><a href="./?Nextcloud-et-la-securite-1-N" rel="bookmark" class="vert" title="Nextcloud et la sécurité 1/N">Nextcloud et la sécurité 1/N</a></strong></li>
		
		<li style="margin-bottom: 0.8em;">5 juin &ndash; <strong><a href="./?Le-mode-sombre-ou-dark-mode" rel="bookmark" class="vert" title="Le mode sombre ou dark mode">Le mode sombre ou dark mode</a></strong></li>
		
		<li style="margin-bottom: 0.8em;">1er juin &ndash; <strong><a href="./?Nextloud-les-applications-que-j-ajoute-par-defaut" rel="bookmark" class="vert" title="Nextloud - les applications que j&#8217;ajoute par défaut">Nextloud - les applications que j&#8217;ajoute par défaut</a></strong></li>
		
	</ul>
	<p class="pagination2" align="center"><span
	class="pages"><strong class='on'>1</strong><span
		class='sep'> | </span
		><a href='./?Lifehacking-3-ecrans-dont-1-vertical&amp;debut_recents=8#pagination_recents' class='lien_pagination' rel='nofollow'>2</a><span
		class='sep'> | </span
		><a href='./?Lifehacking-3-ecrans-dont-1-vertical&amp;debut_recents=16#pagination_recents' class='lien_pagination' rel='nofollow'>3</a><span
		class='sep'> | </span
		><a href='./?Lifehacking-3-ecrans-dont-1-vertical&amp;debut_recents=24#pagination_recents' class='lien_pagination' rel='nofollow'>4</a><span
		class='sep'> | </span
		><a href='./?Lifehacking-3-ecrans-dont-1-vertical&amp;debut_recents=32#pagination_recents' class='lien_pagination' rel='nofollow'>5</a></span></p>
	
   </div>
<div class="pied_centre">
<div class="h4">Commentaires récents</div>
	
	<a name='pagination_forums_liens' id='pagination_forums_liens'></a>
	<ul class="spip2 small">
	
	<li style="margin-bottom: 0.8em;"> <i>il y a 4 jours, </i> Cedric Delépine&nbsp;: <br /><strong><a href="./?Autohebergement-en-2020-derriere-une-Freebox-la-problematique-des-ports#forum7385" class="vert"  title="Autohébergement en 2020 derrière une Freebox : la problématique des&nbsp;(...)">«&nbsp;Bonjour,

Auto hébergé depuis 2010 (blog, nextcloud, subsonic, ... et mail),&nbsp;(...)&nbsp;»</a></strong></li>
	
	<li style="margin-bottom: 0.8em;"> <i>il y a 1 semaine, </i> Anonyme&nbsp;: <br /><strong><a href="./?Le-Podcast-Nextcloud#forum7384" class="vert"  title="Le Podcast Nextcloud">«&nbsp;Hellow, Je ne sais pas qui anime mais ce n’est pas Jos (qui parle mieux&nbsp;(...)&nbsp;»</a></strong></li>
	
	<li style="margin-bottom: 0.8em;"> <i>il y a 1 semaine, </i> memin&nbsp;: <br /><strong><a href="./?Ma-liseuse-Bookeen-apres-quelques-mois#forum7383" class="vert"  title="Ma liseuse Bookeen après quelques mois">«&nbsp;Bonjour, j’ai voulu acheter un livre comme je fais d habitude depuis 2 ans&nbsp;(...)&nbsp;»</a></strong></li>
	
	<li style="margin-bottom: 0.8em;"> <i>il y a 1 semaine, </i> gwened&nbsp;: <br /><strong><a href="./?Se-passer-de-Google#forum7382" class="vert"  title="Se passer de Google ?">«&nbsp;comme nombre d’entre vous, je refuse de devoir passer par un compte google&nbsp;(...)&nbsp;»</a></strong></li>
	
	</ul>
	<p class="pagination2" align="center"><span
	class="pages"><strong class='on'>1</strong><span
		class='sep'> | </span
		><a href='./?Lifehacking-3-ecrans-dont-1-vertical&amp;debut_forums_liens=4#pagination_forums_liens' class='lien_pagination' rel='nofollow'>2</a><span
		class='sep'> | </span
		><a href='./?Lifehacking-3-ecrans-dont-1-vertical&amp;debut_forums_liens=8#pagination_forums_liens' class='lien_pagination' rel='nofollow'>3</a><span
		class='sep'> | </span
		><a href='./?Lifehacking-3-ecrans-dont-1-vertical&amp;debut_forums_liens=12#pagination_forums_liens' class='lien_pagination' rel='nofollow'>4</a><span
		class='sep'> | </span
		><a href='./?Lifehacking-3-ecrans-dont-1-vertical&amp;debut_forums_liens=16#pagination_forums_liens' class='lien_pagination' rel='nofollow'>5</a></span></p>
	
</div>
<div class="pied_droite">
<div class="h4">Divers</div>
    <ul class="spip2 small">
	<li style="margin-bottom: 0.8em;"><a href="?Mentions-legales" title="A propos" class="vert"><strong>A propos</strong></a></li>
	<li style="margin-bottom: 0.8em;"><a href="?_Genma_" title="Formulaire de Contact" class="vert"><strong>Formulaire de contact</strong></a></li>
	<li style="margin-bottom: 0.8em;"><a href="?Mentions-legales" title="Mentions Légales" class="vert"><strong>Mentions légales</strong></a></li>
	<li style="margin-bottom: 0.8em;"><a href="https://twitter.com/genma" title="Fil Twitter de Genma" class="vert"><strong>Twitter</strong></a></li>
	<li style="margin-bottom: 0.8em;"><a href="https://www.tipeee.com/genma" title="Le Tipee de Genma"class="vert"><strong>Tipeee</strong></a></li>
	<li style="margin-bottom: 0.8em;"><a href="	spip.php?page=plan" title="Plan du site" class="vert"><strong>Plan du site</strong></a></li>
	</ul>
</div>
<div id="remonter"><img src="" alt="" /></div>
</div>
</div></div><!--.page-->
</body>
</html>

